Fanvil X301W - это IP-телефон начального уровня со встроенным Wi‑Fi, рассчитанный на массовое развертывание в офисах, небольших компаниях и местах, где прокладка кабельной инфраструктуры затруднена. Модель поддерживает 2 SIP-линии, оснащена 2,3-дюймовым матричным дисплеем с подсветкой и встроенным двухдиапазонным Wi‑Fi 2,4 ГГц и 5 ГГц, что делает ее удобным решением для гибкого подключения к сети.
Телефон поддерживает HD-аудио, кодеки G.722 и Opus, локальную 6-стороннюю конференцию, EHS для беспроводных гарнитур и два сетевых порта 10/100 Мбит/с с режимом PC bypass. Устройство также поддерживает PoE, настольную установку и настенный монтаж как опцию, а в комплектацию входит внешний блок питания.
Ключевые преимущества
- 2.3-дюйма 128x48 ч/б экран
- Поддержка кодеков G.722 и Opus, HD звук на громкой связи и в трубке
- Поддержка локальной конференции на 6 участников
- Поддержка EHS беспроводной гарнитуры
- Два 10/100/1000 Мбит сетевых порта, поддержка PoE
- Встроен модуль Wi-Fi 2.4 Ггц и 5 Ггц Wi-Fi
- Два варианта установки на столе и возможность крепления на стене
Основные возможности
Fanvil X301W поддерживает стандартные функции деловой телефонии: исходящие и входящие вызовы, удержание, перевод, переадресацию, ожидание вызова, повторный набор, голосовую почту, быстрый набор и локальную телефонную книгу на 1000 записей. Также поддерживаются удаленная телефонная книга XML/LDAP на 1000 записей и работа в режимах трубки, громкой связи и гарнитуры.
Модель подходит для сотрудников малого и среднего бизнеса, а также для домашних офисов, поскольку сочетает проводное и беспроводное подключение. За счет встроенного двухдиапазонного Wi‑Fi X301W особенно удобен там, где нужна гибкость размещения рабочего места без привязки к сетевой розетке
- 2 SIP линии
- HD звук
- PoE поддержка
- Встроен 2.4GHz & 5GHz Wi-Fi
- Ч/Б экран
- Трубка / Громкая связь / Гарнитура
- Установке на столе / На стене (с доп. креплением)
- Адаптер питания в комплекте
Технические характеристики
Сеть- Порты: 10/100 Мбит Ethernet, режим моста
- IP режим: IPv4/IPv6
- IP конфигурация: Статичный IP / DHCP / PPPoE
- Wi-Fi шифрование: WPA /WPA2-PSK /802.X EAP
- Контроль доступа сети: 802.1x
- VPN: L2TP / OpenVPN
- VLAN
- LLDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
- Записная книжка (1000 контактов)
- Удаленная записная книжка (XML/LDAP, 1000 записей)
- Журнал вызовов (Входящие/Исходящие/Пропущ., 600 записей)
- Фильтр Черный/Белый список
- Индикация голосовых сообщений (MWI)
- Программируемые клавиши
- NTP синхронизация
- Встроен двухдиапазонный Wi-Fi
- 2.4GHz, 802.11 b/g/n
- 5GHz, 802.11 a/n/ac
- Поддержка беспроводной гарнитуры Plantronics (через Plantronics APD-80 EHS кабель)
- Поддержка беспроводной гарнитуры Jabra (через Fanvil EHS20 EHS кабель)
- Поддержка записи (через сервер)
- SIP2.0 через UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPV6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
- Включить / Выключить микрофон
- Удержание / Возобновление
- Второй вызов
- Интерком
- Отображение Caller ID
- Быстрый набор
- Анонимный вызов (спрятать Caller ID)
- Переадресация вызова (Всегда/Занято/Нет ответа)
- Перевод вызова (Слепой/с подтверждением)
- Парковка вызова / Перехват (зависит от АТС)
- Повторный набор
- Не-беспокоить
- Автоподнятие
- Голосовые сообщения (На сервере)
- 6-ти сторонняя конференция
- Горячая линия
- Автопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
- Управление через веб-интерфейс
- Снятие дампа через веб-интерфейс
- Импорт/Экспорт конфигурации
- Импорт/Экспорт записной книжки
- HD звук микрофона и динамика
- Широкополосный ADC/DAC 16KHz преобразователь
- Узкополосные кодеки: G.711a/u, G.723.1,G.726,G.729A/B, iLBC
- Широкополосные кодеки: G.722, Opus Full-duplex Acoustic Echo Canceller (AEC)
- Детекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) / Снижение шума (NR)/ Авторегулировка усиления (AGC)
- Сокрытие потерь пакетов (PLC)
- Динамический активный джиттер буфер
- DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)
- VQM мониторинг голоса
- LCD экран: 128x48 пикселей с подсветкой
- Клавиатура: 33 клавиши, включая
- 4 программные клавиши
- 9 функциональных клавиш (Удержание/Перевод/Сообщения/Конференция/Записная книга/Голос.почта/Повтор/Громк.связь
- 4 клавиши навигации
- 1 OK клавиша
- 12 Стандартных телефонных клавиш
- 33 Клавиши регулировки громкости (Вверх/Вниз/Выкл Микрофон)
- Трубка (RJ9) x1
- Витой шнур RJ9 для трубки x1
- 1.5M CAT.5E Ethernet кабель x1
- Настольная подставка x1
- Световой индикатор статуса x1 (Красный)
- RJ9 порт x2: Трубка x1, Гарнитура x1
- RJ45 порты x2: Сеть x1, ПК x1 (соединение типа Мост)
- Замок кенсингтона x1
- DC Питание: 5V/1A
- Потребление питания (адаптер): 1.21~2.38 Вт
- Потребление питания (PoE): 2.11~3.47Вт
- Рабочая температура: 0~45℃
- Допустимая влажность: 10~95%
- Установка:
- На столе
- На стене (опционально)
- Цвет: Черный
- Вес нетто транспортной упаковки: 9.05кг
- Вес брутто транспортной упаковки: 9.72кг
- Габариты устройства:
- На столе Вар.1 (45°): 169x201.1x177.4 мм
- На столе Вар. 2 (50°): 169x191.9x185.8 мм
- На стене: 169x120.1x213.7 мм
- Габариты упаковки: 250x220x55mm
- Габариты транспортной упаковки: 460x300x270мм(10 шт)
Кейсы использования
- Массовое развертывание в офисах и филиалах.
- Малый и средний бизнес.
- Домашние офисы.
- Рабочие места без удобного Ethernet-подключения.
- Сотрудники, использующие беспроводные гарнитуры.
Таблица сравнения с другими моделями линейки
| Модель | Класс | Отличия |
|---|---|---|
|
Fanvil X301W
Модель |
Базовый IP-телефон с Wi‑Fi
Класс |
2 SIP-линии, встроенный Wi‑Fi 2,4/5 ГГц, HD Voice, 6-сторонняя конференция, 2x10/100 Ethernet, EHS, PoE.
Отличия |
|
Fanvil X301G
Модель |
Базовый IP-телефон с Gigabit
Класс |
Проводная модель начального уровня с акцентом на проводное сетевое подключение; X301W отличается встроенным Wi‑Fi.
Отличия |
Мы работаем с физическими и юридическими лицами. И предоставляем сразу два варианта оплаты.
- Наличные. Вы подписываете товаросопроводительные документы, расплачиваетесь денежными средствами, получаете товар и чек.
- Безналичный расчет. Принимаем карты Visa и MasterCard. Доступен при курьерской доставке.
Ваш заказ можем доставить собственными ресурсами, при условии вашего нахождения в городе. Либо через 4 варианта доставки:
- Курьерская доставка. Курьерская доставка работает с 9:00 до 19:00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес.
- Самовывоз из магазина. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Сотрудничаем с постаматами. Срок хранения — 3 дня.
- Предоставляем почтовую доставку через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Вскрывать коробку самостоятельно вы можете только после оплаты заказа.
Сервис
По вопросам настройки и обслуживания оборудования Fanvil и Linkvil свяжитесь с нами.
В обращении укажите модель устройства и кратко опишите ваш вопрос.
Телефон: +7 (495) 234-57-98
E-mail: info@fanvil.ru
Стать партнёром
Для обсуждения сотрудничества и поставок оборудования Fanvil и Linkvil свяжитесь с нами.
Укажите название компании, ваш город и контактные данные.
Телефон: +7 (495) 234-57-98
E-mail: info@fanvil.ru
Гарантия
Для уточнения условий гарантии и порядка обращения по вашему оборудованию свяжитесь с нами.
В обращении укажите модель устройства, серийный номер и дату покупки.
Телефон: +7 (495) 234-57-98
E-mail: info@fanvil.ru
| Прошивка Версия | Дата выхода | Загрузка | Описание | MD5 |
|---|---|---|---|---|
| X301W-2.12.24.19 | 07.07.2026 | X301W-2.12.24.19 | 8ae4cfcdabb88560b850e5e146fddee4 | |
| X301W-2.12.24.11 | 11.03.2026 | X301W-2.12.24.11 | d380f03cb457e82d6b10cd7ace0c7ec8 | |
| X301W-2.12.22.2 | 28.04.2025 | X301W-2.12.22.2 | d99bfff2a5f49da80a33538fd0494847 | |
| X301W-2.12.20 | 30.07.2024 | X301W-2.12.20 | e3e3c67eec45549a476718c1da40ba93 | |
| X301W-2.12.18.2 | 08.05.2024 | X301W-2.12.18.2 | 779613b94a246c9b685f49687dd1efcd | |
| X301W-2.12.17.7 | 11.04.2024 | X301W-2.12.17.7 | d15ed70d2eca6bcb2b88f61ea78f0409 | |
| X301W-2.12.5.9 | 17.08.2023 | X301W-2.12.5.9 | 6e151ff7916f4b29a8f86fa467c42f77 | |
| X301W-2.12.4.6 | 25.07.2023 | X301W-2.12.4.6 | 122dfa6bd3cc5c3c91f70884893ee35c | |
| X301W-2.12.4.2 | 31.01.2023 | X301W-2.12.4.2 | 554f801a6b7dee0a2dad54c89a0c4a61 | |
| X301W-2.12.0 | 16.11.2022 | b78f87cabbba530c3b9faf07aae426b0 |
